Bienvenue sur le forum de SIS Association :-)

L'inscription au forum est obligatoire pour pouvoir lire les échanges, sauf pour les sections VIH/sida et Hépatites.
L'adresse mail avec laquelle vous vous inscrivez est visible par défaut. Attention donc si votre adresse mail contient votre nom et votre prénom.
Nous sommes désolés de ne pas pouvoir accepter les inscriptions avec des adresses hotmail.com (trop de spams)

Chaque membre s'engage à respecter la Charte du forum. Tout message injurieux ou contraire à la Charte du forum sera susceptible d'être supprimé.

Pour tout problème concernant le forum, merci de contacter : forum@sida-info-service.org

Symptômes

Infections Sexuellement Transmissibles (IST, MST) : transmission, symptômes, dépistages, traitements.

Symptômes

Messagepar didazilo » Mardi 19 Juin 2018 13:27

Bonjour,
Aujourd'hui je suis un peu perdue et j'aurais besoins de vos lumières.
Dans le passé, j'ai eu plusieurs petits copains, des dépistages toujours concernant hepatites,syphilis,vih mais jamais eu de prélèvement vaginal pour les IST, seulement pour la mycologie.
Depuis quelques temps sont apparues des pertes blanche/jaunâtres, sans douleurs, ensuite, des odeurs sont apparues indépendamment des pertes.
J'ai laissé couler car j'ai vu que certaines femms pouvaient avoir ce type de pertes, jusqu'il y a une semaine et demi, ou ces pertes ont été accompagner de pertes blanches très liquide, forte brulures et démangeaisons.
Cela ressemblait a une mycose, le medecin regarde et confirme, je lui parle de quelques petits boutons qui sont sans douleur ni gravité, il me rassure, ni herpes ni condylomes :)
Elle me donne un prélèvement vaginal.
La biologiste du labo a effectivement remarquée les pertes ainsi que les mauvaises odeurs, et pensait qu'il y avait un problème quelques part.
J'ai reçu les resultats et j'ai une flore superbe, aucune mycose, pas de chlamydia ni de gonorhée, je ne comprends pas.
Je met tout de même l'ovule anti fongique avec de la crème, ca passe un peu, j'ai mes règles, et actuellement ça continue a gratouiller.
Elle ne veux rien me donner de plus car je n'ai rien, même pas de mycose.
Aujourd'hui je suis un peu perdu, les rapports sont très douloureux, irritant, je précise que ce prélèvement a été fait a distance des rapports sexuels, a distance d'antibiotique et sans anti-fongique donc rien qui puisse le faussé, et j'ai attendu 5 mois depuis mon rapport non protégé. Je n'ai pas eu de prise de sang a faire pour chlamydia.
Les prélèvements vaginaux sont-ils fiable pour chlamydia, gonorhée ? non seulement j'ai peur d'avoir quelques chose non decelé, pas soigné qui puisse me rendre stérile, mais je ne veux pas contaminer mon chéri même si ça se soigne c'est pas l'idéal.
Je vous remercie
didazilo
 
Messages: 11
Inscrit le: Mardi 19 Juin 2018 13:14

Re: Symptômes

Messagepar Sis3 » Mardi 19 Juin 2018 17:41

Salut didazilo.

Vous êtes effectivement dans une situation inconfortable où les symptômes ne s'accompagnent pas d'un diagnostic clair. Avez-vous pu vous entretenir avec un-e gynécologue à ce sujet ? Si ces démangeaisons / pertes persistent, il doit y avoir une raison.

En revanche, les prélèvements vaginaux pour les chlamydia et le gonocoque sont très fiables, car c'est un procédé par culture bactériologique. En gros, et très grossièrement, on met les prélèvements dans un environnement très propice au développement de telle ou telle bactérie, et on laisse la bactérie proliférer avant de procéder à l'analyse du résultat.

Bref, si elles n'y sont pas, c'est qu'au moment du prélèvement, il n'y en a pas au niveau du site où le prélèvement a été fait.

Ceci dit, ces désagréments ne viennent pas de nulle part. Si à la fin de vos règles ils persistent, il faudrait éventuellement prendre rendez-vous gynécologique (j'ai cru comprendre que vous avez pour l'instant eu affaire à votre médecin traitant et au biologiste, qui tous deux s'accordent à penser que quelque-chose ne va pas sans parvenir à dire quoi.
Pour toutes vos questions sur le VIH/sida et les hépatites, vous pouvez aussi :
- nous appeler au 0 800 840 800 (SIS) ou au 0 800 845 800 (HIS)
- être appelé
- nous contacter sur le Live Chat
- nous poser une question par mail
Avatar de l’utilisateur
Sis3
Modératrice
 
Messages: 6130
Inscrit le: Vendredi 05 Mai 2006 10:47

Re: Symptômes

Messagepar didazilo » Mardi 19 Juin 2018 18:25

Merci Sis3 pour cette réponse.
Je me sens enfin comprise !
J’ai vu un médecin généraliste, le biologiste lors de l’examen, une fois la gyneco pour la prescription des examens et une deuxième fois pour les résultats, ça fais beaucoup de consultations pour au final.. rien.
Elle m’a dis que certaines mycose pouvait ne pas apparaître au prélèvement, j’ai donc de mon plein gré mis un autre ovule pour les mycose, si ca ne passe pas rebelote chez le médecin.. en tout cas j’avais peur que le test chlamydia/gonorhée ne soit pas fiable et que ce soit une erreur car sur certains forums il est dit qu’il y a fréquemment des erreurs. j’ai vraiment peur d’avoir cette infection, mais votre message me rassure ( le test qui a été effectuer s’appelle la PCR, mais je pensais que c’etait sur l’urine et pas sur les prélèvements au niveau vaginal)
didazilo
 
Messages: 11
Inscrit le: Mardi 19 Juin 2018 13:14

Re: Symptômes

Messagepar didazilo » Mercredi 20 Juin 2018 19:53

Un peu de nouvelle. J’ai 2/3 petits boutons vers l’entrée du vagin dans la muqueuse, aucune douleur sauf quand j’y touche évidemment, le gyneco et le médecin m’ont bien dit que n’etait pas des condylomes ( mon frotti est normal ) et pour l’herpes je ne pense pas car apparement la douleur est horrible en cas de crise . En tout cas j'ai vu deyx gynéco qui m'ont dit que ce n'était pas grave ces petits boutons mais c'est quand meme très rouge..
Appart ça j'ai toujours mes démangeaisons, et toujours des pertes étranges jaunatres. Ce sont des pertes qui ne se voient que sur les sous vêtements. Ni collant, ni odorant ou quoi. c'est comme si c'était une trace d'un liquide renversé..
Si quelqu'un ici a déjà eu ça..
didazilo
 
Messages: 11
Inscrit le: Mardi 19 Juin 2018 13:14

Re: Symptômes

Messagepar didazilo » Mardi 10 Juillet 2018 20:11

Je viens au nouvelle, dans le doute vu les symptômes j’ai refait un examen, négatif 2 semaines avant, et pourtant j’ai bel et bien des mycoplasmes :| hominis et ureaplasma urealitycum.. comme quoi les prélèvements ne sont pas fiables !
Donc doxycycline pendant 7 jours.
Sur les forums je voit des traitements de 10 jours mais pas 7.
est ce suffisant pour traiter ces bactéries ?
De plus, j’ai vu que doxy cela traitait aussi la chlamydia, si par malheur je l’avais ( malgré test négatif ) la doxy sur 7 jours s’en chargerais ?
didazilo
 
Messages: 11
Inscrit le: Mardi 19 Juin 2018 13:14

Re: Symptômes

Messagepar Sis3 » Jeudi 12 Juillet 2018 13:30

Salut didazilo ! Tout d'abord, désolée pour l'absence de réponse, il semblerait que votre message se soit perdu dans la masse ! :-?

7 jours de traitement à la doxycycline est largement suffisant pour évacuer les mycoplasmes. De plus, c'est aussi la reco pour les chlamydia. Donc pas de souci de ce côté là.

Sentez vous déjà une amélioration ?

:chapeau01:
Pour toutes vos questions sur le VIH/sida et les hépatites, vous pouvez aussi :
- nous appeler au 0 800 840 800 (SIS) ou au 0 800 845 800 (HIS)
- être appelé
- nous contacter sur le Live Chat
- nous poser une question par mail
Avatar de l’utilisateur
Sis3
Modératrice
 
Messages: 6130
Inscrit le: Vendredi 05 Mai 2006 10:47

Re: Symptômes

Messagepar didazilo » Jeudi 12 Juillet 2018 15:14

Pas de soucis j’imagines bien que vous êtes débordés par le nombre de demande :)
Et bien non justement, je ne sens pas d’amelioration, d’ou ma petite inquiétude, mais bon je ne suis que dans mon 4ème jour de traitement,
c’est pour cela que j’avais peur que 7 jours seulement soit vraiment court pour traiter ces horribles bébêtes
( étant donné que certains semblent avoir des traitement beaucouuuup plus long entre 7 et 21 jours pour les mêmes problèmes que moi )
Merci pour vos réponses :)
didazilo
 
Messages: 11
Inscrit le: Mardi 19 Juin 2018 13:14

Re: Symptômes

Messagepar Sis3 » Jeudi 12 Juillet 2018 16:41

didazilo a écrit:Et bien non justement, je ne sens pas d’amelioration, d’ou ma petite inquiétude, mais bon je ne suis que dans mon 4ème jour de traitement,


Si après les 7 jours, vous ne constatez aucune amélioration, vous pourrez revoir votre médecin ! Mais 4 jours, c'est un peu trop tôt :zen10:

Bon courage, et tenez-nous au courant ! :chapeau01:
Pour toutes vos questions sur le VIH/sida et les hépatites, vous pouvez aussi :
- nous appeler au 0 800 840 800 (SIS) ou au 0 800 845 800 (HIS)
- être appelé
- nous contacter sur le Live Chat
- nous poser une question par mail
Avatar de l’utilisateur
Sis3
Modératrice
 
Messages: 6130
Inscrit le: Vendredi 05 Mai 2006 10:47

Re: Symptômes

Messagepar didazilo » Jeudi 12 Juillet 2018 16:51

Je pars en vacance donc je serais bien embêtée :c
J’irais au médecin dès que possible à mon retour pour demander à effectuer un contrôle dans tout les cas..
J’ai lu sur un forum qu’une grande quantité de mycoplasme pouvait camoufler les chlamydias et rendre la recherche négative, est ce vrai ? Du coup j’ai un peu peur d’avoir ça en plus ..
Même si j’ai de la doxycycline je ne pense pas qu’en 7 jours ils puissent tuer chlamydia et mycoplasmes
Je suis assez angoissée d’avoir ça en moi en effet :/
didazilo
 
Messages: 11
Inscrit le: Mardi 19 Juin 2018 13:14

Re: Symptômes

Messagepar Sis8 » Vendredi 13 Juillet 2018 14:20

Le traitement par doxycycline que vous prenez traite à la fois les mycoplasmes et les chlamydias :grin:

Et le traitement recommandé est bien de 7 jours. Donc restez confiant, vous devriez vous débarrasser de ces mycoplasmes ( et même des chlamydias si il y en avait) :zen10:
Pour toutes vos questions sur le VIH/sida et les hépatites, vous pouvez aussi :
- nous appeler au 0 800 840 800 (SIS) ou au 0 800 845 800 (HIS)
- être appelé
- nous contacter sur le Live Chat
- nous poser une question par mail
Avatar de l’utilisateur
Sis8
Modératrice
 
Messages: 3018
Inscrit le: Jeudi 02 Avril 2009 14:25

Re: Symptômes

Messagepar didazilo » Vendredi 13 Juillet 2018 20:19

Oui, confiante * je suis une fille :)
didazilo
 
Messages: 11
Inscrit le: Mardi 19 Juin 2018 13:14

Re: Symptômes

Messagepar Sis3 » Lundi 16 Juillet 2018 11:17

didazilo a écrit:Je suis assez angoissée d’avoir ça en moi en effet :/


Les mycoplasmes sont un peu particuliers. Ces "horribles bêbêtes" comme vous les avez appelées plus tôt sont en réalité des bactéries qui participent à l'équilibre de la flore vaginale. Elles sont donc présentes naturellement. Lorsqu'on en détecte, c'est qu'elles ont proliféré de manière anormale (cela peut être causé par éééénormément de facteurs). Quand elles prolifèrent, elles déséquilibrent la flore, et tout part à vau l'eau ! Mais en soi, ce n'est pas grave du tout et surtout ce ne sont pas vraiment d'horribles bêbêtes ;) .

Quant aux chlamydia, dont a priori vous n'êtes pas atteinte (quoi qu'en dise ce forum obscur ! La détection de chlam' et de mycoplasmes relèvent de procédés différents et la présence de l'un n'empêche pas de voir l'autre :hum_violet:) c'est une bactérie qui elle, est sexuellement transmissible, mais quoiqu'elle puisse faire des dégâts à très long terme s'il n'y a pas de traitement, elle ne résiste pas à une dose d'antibiotique ! Ce n'est pas une super-bactérie, heureusement ! :champagne:

Fin de la minute docte :vieux:

Pensez à nous appeler au 0 800 840 800. Peut-être qu'un échange avec un-e écoutant-e formée à ces questions saura vous rassurer. Et rappelez vous que les forums sont des espaces de discussions où tout le monde peut raconter à peu près n'importe quoi, y compris d'énormes bêtises. Il faut donc prendre avec des pincettes ce que vous lisez sur les forums, surtout s'il est impossible de le confirmer par une source fiable et que cela semble sortir de nulle part.

Courage didazilo !
Pour toutes vos questions sur le VIH/sida et les hépatites, vous pouvez aussi :
- nous appeler au 0 800 840 800 (SIS) ou au 0 800 845 800 (HIS)
- être appelé
- nous contacter sur le Live Chat
- nous poser une question par mail
Avatar de l’utilisateur
Sis3
Modératrice
 
Messages: 6130
Inscrit le: Vendredi 05 Mai 2006 10:47

Re: Symptômes

Messagepar didazilo » Lundi 16 Juillet 2018 17:15

Bonjour !
Merci pour votre message :sourire:
ça me rassure!
Je suis à J+7, je viens de finir mon traitement et j’ai toujours des petites brûlures et des pertes, je pense que je suis bonne pour retourner au médecin, au retour de vacances :-?
J’ai pourtant eu un antibiogramme concernant les mycoplasmes, mais je pense que mon traitement était trop court, je suis un peu dégoûtée
didazilo
 
Messages: 11
Inscrit le: Mardi 19 Juin 2018 13:14

Re: Symptômes

Messagepar didazilo » Mercredi 22 Août 2018 19:24

Bonsoir!
Des nouvelles ..
après ma semaine de doxy j’ai encore eu peu de temps après une semaine de pyostacine pour autre chose, et la pyostacine était conseillée pour les mycoplasmes :)
J’ai fait un examen de contrôle ( arrêt de la pyostacine le jeudi soir et examen le mardi matin soit 5 jours après ) et tout négatif enfin et tout est bon, rien de mauvais du tout ! sauf que j’ai toujours ces pertes jaunes très abondantes ( visible que sur tissus blanc encore une fois ...) pensez vous que j’ai peut être fait l’examen trop tôt après l’arret du traitement donc faussement négatif ?
Je suis encore un peu inquiète. Surtout que c’est apparement quelque chose qui ne s’attrape pas et qui se multiplie, et le médecin m’a bien dit que c’était une MST. Peur de ne jamais m’en sortir
didazilo
 
Messages: 11
Inscrit le: Mardi 19 Juin 2018 13:14

Re: Symptômes

Messagepar Sis13 » Samedi 08 Septembre 2018 13:33

Je suppose que les recherches faite par votre médecin incluaient les trichomonas, un petit parasite qui a justement tendance à donner des pertes de couleur jaune ? si ce n'est pas le cas, vous pourriez le demander à votre médecin...
Pour toutes vos questions sur le VIH/sida et les hépatites, vous pouvez aussi :
- nous appeler au 0 800 840 800 (SIS) ou au 0 800 845 800 (HIS)
- être appelé
- nous contacter sur le Live Chat
- nous poser une question par mail
Avatar de l’utilisateur
Sis13
Modératrice
 
Messages: 123
Inscrit le: Mercredi 18 Septembre 2013 9:42
Localisation: France


Retour vers Forum #IST

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur inscrit et 3 invités